WordPress.org

Plugin Directory

wiki:XValid

X-Valid automatically corrects posted content and comments to valid XHTML Strict or Transitional 1.0 markup. It is configurable in a number of areas.

Version 0.92 backwards work best with 1.2.x and Version 0.95 onwards will only work with Wordpress 1.5

Last modified 13 years ago Last modified on 02/18/05 15:30:34