WordPress.org

Plugin Directory

wp-contact-form

Opened 12 years ago

Closed 12 years ago

#326 closed defect (duplicate)

Message about save mode when sending

Reported by: tunk Owned by: ryanduff
Priority: normal Severity: normal
Plugin: wp-contact-form Keywords:
Cc:

Description

I get this message when I try to send:

Warning: mail(): SAFE MODE Restriction in effect. The fifth parameter is disabled in SAFE MODE. in /var/www/hotels/.dk/naegele/html/wp-content/plugins/wp-contactform.php on line 156
Thanks for your comments!

Regard
Knut

Change History (1)

comment:1 @ryanduff12 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #292

Note: See TracTickets for help on using tickets.