WordPress.org

Plugin Directory

jetpack

Opened 4 years ago

Closed 4 years ago

#1963 closed defect (duplicate)

Options in Hebrew comment field should be aligned to the right

Reported by: 007me Owned by: Udi Burg
Priority: high Severity: normal
Plugin: jetpack Keywords: Hebrew, Comment Fiield
Cc: blog@…, richard@…

Description

Hi,

The options in the Hebrew comment field should be aligned to the right.
Now they are aligned to the left.
See here:
https://www.dropbox.com/s/8bx9ixmsz19w7d7/Jetpack%20comment%20field.jpg

Udi

Change History (2)

comment:1 @richardmtl4 years ago

  • Cc richard@… added

comment:2 @yellyc4 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of my ticket #1924.

Note: See TracTickets for help on using tickets.