WordPress.org

Plugin Directory

Changeset 696535


Ignore:
Timestamp:
04/12/13 11:39:11 (13 months ago)
Author:
donncha
Message:

Slightly modified the warning in the upgrade notice

File:
1 edited

Legend:

Unmodified
Added
Removed
  • wp-super-cache/trunk/readme.txt

    r696531 r696535  
    5959= 1.3.1 = 
    6060Fixed XSS problem on the settings page. Upgrade recommended. 
    61 Warning: if you use them, you will have to enable mfunc, mclude and dynamic-cached-content on the settings page in the next release. 
     61Warning: if you use them, you will have to enable mfunc, mclude and dynamic-cached-content on the settings page in the next major release (1.4). 
    6262 
    6363== Changelog == 
Note: See TracChangeset for help on using the changeset viewer.