WordPress.org

Plugin Directory

Changeset 625304


Ignore:
Timestamp:
11/14/12 17:57:19 (17 months ago)
Author:
evansolomon
Message:

Bump the required version to 3.5

I'm using underscore.js, which isn't bundled til 3.5. Test the beta, yo!

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.