WordPress.org

Plugin Directory

Changeset 559382


Ignore:
Timestamp:
06/17/12 14:07:46 (23 months ago)
Author:
toppa
Message:

updated .pot file

File:
1 edited

Legend:

Unmodified
Added
Removed
  • toppa-plugin-libraries-for-wordpress/trunk/languages/toppa-plugin-libraries-for-wordpress.pot

    r490035 r559382  
    66"Report-Msgid-Bugs-To: http://wordpress.org/tag/toppa-plugin-libraries-for-" 
    77"wordpress\n" 
    8 "POT-Creation-Date: 2012-01-15 00:07:24+00:00\n" 
     8"POT-Creation-Date: 2012-06-17 14:06:34+00:00\n" 
    99"MIME-Version: 1.0\n" 
    1010"Content-Type: text/plain; charset=UTF-8\n" 
     
    1414"Language-Team: LANGUAGE <LL@li.org>\n" 
    1515 
    16 #: ToppaDatabaseFacadeWp.php:238 
    17 msgid "Database query failed for SQL statement: " 
     16#: ToppaDatabaseFacadeWp.php:246 
     17msgid "Database query failed. Error message: " 
    1818msgstr "" 
    1919 
    20 #: start.php:25 
    21 msgid "" 
    22 "You must have at least PHP 5.1.2 to use Toppa Plugin Libraries for WordPress" 
     20#: ToppaDatabaseFacadeWp.php:249 
     21msgid "SQL statement: " 
    2322msgstr "" 
    2423 
    25 #: start.php:29 
    26 msgid "" 
    27 "You must have at least WordPress 3.0 to use Toppa Plugin Libraries for " 
    28 "WordPress" 
    29 msgstr "" 
    30  
    31 #: ToppaFunctions.php:61 
     24#: ToppaFunctions.php:72 
    3225msgid "Not a string" 
    3326msgstr "" 
    3427 
    35 #: ToppaFunctions.php:70 
     28#: ToppaFunctions.php:81 
    3629msgid "Not an array" 
    3730msgstr "" 
     
    4437msgid "Failed to delete settings" 
    4538msgstr "" 
     39 
     40#: start.php:34 
     41msgid "" 
     42"You must have at least PHP 5.1.2 to use Toppa Plugin Libraries for WordPress" 
     43msgstr "" 
     44 
     45#: start.php:38 
     46msgid "" 
     47"You must have at least WordPress 3.0 to use Toppa Plugin Libraries for " 
     48"WordPress" 
     49msgstr "" 
Note: See TracChangeset for help on using the changeset viewer.