WordPress.org

Plugin Directory

Changeset 440823


Ignore:
Timestamp:
09/20/11 14:32:49 (3 years ago)
Author:
leogermani
Message:

requirements

File:
1 edited

Legend:

Unmodified
Added
Removed
  • post-highlights/trunk/readme.txt

    r440817 r440823  
    44Plugin URI: http://post-highlights.hacklab.com.br 
    55Tags: post, highlight, home 
    6 Requires at least: 2.6 
     6Requires at least: 3.0 
    77Tested up to: 3.1.2 
    88Stable tag: 2.3.1 
     
    2222 
    2323Refer to the <a href="http://post-highlights.hacklab.com.br">plugin website</a> for a live demo and documentation on how to build your theme 
     24 
     25IMPORTANT: Since version 2.3.1 this plugin requires WordPress 3.0 or higher. For older versions of WordPress, please use version 3.1. 
    2426 
    2527Localizations: 
Note: See TracChangeset for help on using the changeset viewer.