WordPress.org

Plugin Directory

Changeset 382094


Ignore:
Timestamp:
05/07/11 09:50:27 (3 years ago)
Author:
Coolkevman
Message:

Use latest bbPress.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • e107-importer/trunk/readme.txt

    r382091 r382094  
    3636* [e107 0.7.25](http://e107.org/news.php?item.880), 
    3737* [WordPress 3.1.2](http://wordpress.org/news/2011/04/wordpress-3-1-2/) and 
    38 * [development version of bbPress WordPress plugin (SVN r3061)](http://trac.bbpress.org/browser/branches/plugin?rev=3061). 
     38* [development version of bbPress WordPress plugin (SVN r3062)](http://trac.bbpress.org/browser/branches/plugin?rev=3062). 
    3939 
    4040If you have any older versions, please upgrade first. 
     
    114114Here is a list of e107 and WordPress versions I tested my plugin with: 
    115115 
    116 * e107-importer 1.3 : e107 0.7.25 / WordPress 3.1.2 / bbPress plugin SVN r3061 
     116* e107-importer 1.3 : e107 0.7.25 / WordPress 3.1.2 / bbPress plugin SVN r3062 
    117117* e107-importer 1.2 : e107 0.7.25-rc1 / WordPress 3.1 / bbPress plugin SVN r2992 
    118118* e107-importer 1.1 : e107 0.7.24 / WordPress 3.1 / bbPress plugin SVN r2942 
Note: See TracChangeset for help on using the changeset viewer.