WordPress.org

Plugin Directory

Changeset 1756105


Ignore:
Timestamp:
10/31/17 14:51:02 (3 weeks ago)
Author:
webmandesign
Message:

1.4.11

  • Fixing shortcodes scripts enqueuing
Location:
webman-amplifier
Files:
190 added
1 edited

Legend:

Unmodified
Added
Removed
  • webman-amplifier/trunk/readme.txt

    r1751058 r1756105  
    66Requires at least: 4.3 
    77Tested up to:      4.9 
    8 Stable tag:        1.4.10 
     8Stable tag:        1.4.11 
    99License:           GNU General Public License v3 
    1010License URI:       http://www.gnu.org/licenses/gpl-3.0.html 
     
    103103== Upgrade Notice == 
    104104 
     105= 1.4.11 = 
     106Fixing shortcode related scripts enqueuing function. 
     107 
    105108= 1.4.10 = 
    106109Fixing issue introduced in version 1.4.9. 
Note: See TracChangeset for help on using the changeset viewer.