WordPress.org

Plugin Directory

Changeset 1751120


Ignore:
Timestamp:
10/23/17 11:43:15 (4 weeks ago)
Author:
webmandesign
Message:

2.2.2

  • Fixing PHP error introduced in version 2.2.1
Location:
webman-templates
Files:
155 added
1 edited

Legend:

Unmodified
Added
Removed
  • webman-templates/trunk/readme.txt

    r1751117 r1751120  
    66Requires at least: 4.5 
    77Tested up to:      4.8 
    8 Stable tag:        2.2.1 
     8Stable tag:        2.2.2 
    99License:           GNU General Public License v3 
    1010License URI:       http://www.gnu.org/licenses/gpl-3.0.html 
     
    6666== Upgrade Notice == 
    6767 
     68= 2.2.2 = 
     69Fixing PHP error introduced in version 2.2.1. 
     70 
    6871= 2.2.1 = 
    6972Removing obsolete admin notification. 
Note: See TracChangeset for help on using the changeset viewer.