WordPress.org

Plugin Directory

Changeset 1671655


Ignore:
Timestamp:
06/06/17 09:51:57 (3 weeks ago)
Author:
Domko
Message:

change supported WordPress version to 4.8

File:
1 edited

Legend:

Unmodified
Added
Removed
  • kocuj-sitemap/trunk/readme.txt

    r1587655 r1671655  
    44Author URI: http://kocuj.pl 
    55Plugin URI: http://kocujsitemap.wpplugin.kocuj.pl 
    6 Requires at least: 4.6 
    7 Tested up to: 4.7 
     6Requires at least: 4.7 
     7Tested up to: 4.8 
    88Stable tag: 2.5.1 
    99License: GPLv2 or later 
     
    3838= Requirements = 
    3939 
    40 This plugin requires PHP 5 (from 5.3.x, tested up to 5.6.x) or PHP 7 and WordPress 4.5 or greater. It works in standard and multisite WordPress environments. It is strongly recommended to use WordPress in the newest version. 
     40This plugin requires PHP 5 (from 5.3.x, tested up to 5.6.x) or PHP 7 and WordPress 4.7 or greater. It works in standard and multisite WordPress environments. It is strongly recommended to use WordPress in the newest version. 
    4141 
    4242= How to use = 
Note: See TracChangeset for help on using the changeset viewer.