WordPress.org

Plugin Directory

Changeset 1146508 for feedwordpress

Timestamp:
04/26/15 23:06:58 (2 years ago)
Author:
radgeek
Message:

IMPORTANT SECURITY FIX. / Ver bump. Important security fix for potential WordPress security vulnerability across several plugins discussed at https://blog.sucuri.net/2015/04/security-advisory-xss-vulnerability-affecting-multiple-wordpress-plugins.html . Props to http://github.com/quassy/

File:
1 copied

Note: See TracChangeset for help on using the changeset viewer.